Для чего нужна программа - multiloader v5.62?

Multiloader v5.62 - программа при помощи, которой возможно прошить(обновить ПО) для таких телефонов как: Samsung gt-s5230, 3650 Corby и некоторые другие...

Если по какой-то причине ответ на вопрос - Для чего нужна программа - multiloader v5.62? для вас остался непонятным, то вы всегда можете задать свой дополнительный вопрос в форме комментариев, который расположен чуть ниже.